<!DOCTYPE html>
<html class='v2' dir='ltr' lang='de' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2437439463-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://diezukunftistjetzt.blogspot.de/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://diezukunftistjetzt.blogspot.com/2018/04/wie-jetze-echt-schon-wieder-wm.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Die Zukunft ist Jetzt! - Atom" href="http://diezukunftistjetzt.blogspot.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Die Zukunft ist Jetzt! - RSS" href="http://diezukunftistjetzt.blogspot.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Die Zukunft ist Jetzt! - Atom" href="https://www.blogger.com/feeds/6929029724243218823/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Die Zukunft ist Jetzt! - Atom" href="http://diezukunftistjetzt.blogspot.com/feeds/3534717377957287069/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3658603751-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-W_jK-_Kz2K4/WuIQE7Xhq2I/AAAAAAAAFII/vPcohc9SskI7-ndCMT-p2eis4tWuMAi3ACLcBGAs/s200/football-1406106__340.jpg' rel='image_src'/>
<meta content='http://diezukunftistjetzt.blogspot.com/2018/04/wie-jetze-echt-schon-wieder-wm.html' property='og:url'/>
<meta content='Wie jetze ..., echt schon wieder WM?!' property='og:title'/>
<meta content='   Und da war sie wieder, die Sache mit der Zeit, die vergeht, als hätte sie nichts anderes zu tun. Gerade muss ich über Fallen nachdenken. ...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-W_jK-_Kz2K4/WuIQE7Xhq2I/AAAAAAAAFII/vPcohc9SskI7-ndCMT-p2eis4tWuMAi3ACLcBGAs/w1200-h630-p-k-no-nu/football-1406106__340.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Die Zukunft ist Jetzt!: Wie jetze ..., echt schon wieder WM?!</title>
<style type='text/css'>@font-face{font-family:'Gruppo';font-style:normal;font-weight:400;src:local('Gruppo'),url(//fonts.gstatic.com/s/gruppo/v8/WwkfxPmzE06v_ZW1XnrE.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 960px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 960px;
max-width: 960px;
_width: 960px;
}
.main-inner .columns {
padding-left: 0;
padding-right: 310px;
}
.main-inner .fauxcolumn-center-outer {
left: 0;
right: 310px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0") -
parseInt("310px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0;
}
.main-inner .fauxcolumn-right-outer {
width: 310px;
}
.main-inner .column-left-outer {
width: 0;
right: 100%;
margin-left: -0;
}
.main-inner .column-right-outer {
width: 310px;
margin-right: -310px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<style>
    body {background-image:url(\/\/themes.googleusercontent.com\/image?id=1x_TqXo6-7t6y2ZiuOyQ2Bk6Zod9CTtyKYtRui0IeQJe6hVlJcQiXYG2xQGkxKvl6iZMJ);}
    
@media (max-width: 200px) { body {background-image:url(\/\/themes.googleusercontent.com\/image?id=1x_TqXo6-7t6y2ZiuOyQ2Bk6Zod9CTtyKYtRui0IeQJe6hVlJcQiXYG2xQGkxKvl6iZMJ&options=w200);}}
@media (max-width: 400px) and (min-width: 201px) { body {background-image:url(\/\/themes.googleusercontent.com\/image?id=1x_TqXo6-7t6y2ZiuOyQ2Bk6Zod9CTtyKYtRui0IeQJe6hVlJcQiXYG2xQGkxKvl6iZMJ&options=w400);}}
@media (max-width: 800px) and (min-width: 401px) { body {background-image:url(\/\/themes.googleusercontent.com\/image?id=1x_TqXo6-7t6y2ZiuOyQ2Bk6Zod9CTtyKYtRui0IeQJe6hVlJcQiXYG2xQGkxKvl6iZMJ&options=w800);}}
@media (max-width: 1200px) and (min-width: 801px) { body {background-image:url(\/\/themes.googleusercontent.com\/image?id=1x_TqXo6-7t6y2ZiuOyQ2Bk6Zod9CTtyKYtRui0IeQJe6hVlJcQiXYG2xQGkxKvl6iZMJ&options=w1200);}}
/* Last tag covers anything over one higher than the previous max-size cap. */
@media (min-width: 1201px) { body {background-image:url(\/\/themes.googleusercontent.com\/image?id=1x_TqXo6-7t6y2ZiuOyQ2Bk6Zod9CTtyKYtRui0IeQJe6hVlJcQiXYG2xQGkxKvl6iZMJ&options=w1600);}}
  </style>
<script async='async' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5498138302914380",
          enable_page_level_ads: true
     });
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6929029724243218823&amp;zx=e011c7d2-2729-4d3d-9c92-1ca8b8db399c' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6929029724243218823&amp;zx=e011c7d2-2729-4d3d-9c92-1ca8b8db399c' rel='stylesheet'/></noscript>
</head>
<body class='loading variant-wide'>
<div class='navbar section' id='navbar' name='Navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d6929029724243218823\x26blogName\x3dDie+Zukunft+ist+Jetzt!\x26publishMode\x3dPUBLISH_MODE_BLOGSPOT\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://diezukunftistjetzt.blogspot.com/search\x26blogLocale\x3dde\x26v\x3d2\x26homepageUrl\x3dhttp://diezukunftistjetzt.blogspot.com/\x26targetPostID\x3d3534717377957287069\x26blogPostOrPageUrl\x3dhttp://diezukunftistjetzt.blogspot.com/2018/04/wie-jetze-echt-schon-wieder-wm.html\x26vt\x3d-2670826594485404496',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner' style='background-image: url("http://4.bp.blogspot.com/-Tma8eZKP4o0/VpmFrdoblbI/AAAAAAAAE3A/qJY3s5aMaZ0/s1600-r/banner-982162_1920.jpg"); background-position: left; min-height: 301px; _height: 301px; background-repeat: no-repeat; '>
<div class='titlewrapper' style='background: transparent'>
<h1 class='title' style='background: transparent; border-width: 0px'>
<a href='http://diezukunftistjetzt.blogspot.de/'>
Die Zukunft ist Jetzt!
</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span>Gedanken zur Zeit
</span></p>
</div>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol' name='Spaltenübergreifend'></div>
<div class='tabs section' id='crosscol-overflow' name='Cross-Column 2'><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Seiten</h2>
<div class='widget-content'>
<ul>
<li>
<a href='http://diezukunftistjetzt.blogspot.de/'>Startseite</a>
</li>
<li>
<a href='http://diezukunftistjetzt.blogspot.de/p/der-titelsong.html'>Der Song</a>
</li>
<li>
<a href='http://diezukunftistjetzt.blogspot.de/p/blog-page_15.html'>Wissenschaft</a>
</li>
<li>
<a href='http://diezukunftistjetzt.blogspot.de/p/blog-page_29.html'>Über Uns</a>
</li>
<li>
<a href='http://diezukunftistjetzt.blogspot.de/p/unterstutzung.html'>Hilfe</a>
</li>
<li>
<a href='http://diezukunftistjetzt.blogspot.de/p/impressum.html'>Impressum</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6929029724243218823&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=crosscol-overflow' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' target='configPageList1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>Donnerstag, 26. April 2018</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-W_jK-_Kz2K4/WuIQE7Xhq2I/AAAAAAAAFII/vPcohc9SskI7-ndCMT-p2eis4tWuMAi3ACLcBGAs/s200/football-1406106__340.jpg' itemprop='image_url'/>
<meta content='6929029724243218823' itemprop='blogId'/>
<meta content='3534717377957287069' itemprop='postId'/>
<a name='3534717377957287069'></a>
<h3 class='post-title entry-title' itemprop='name'>
Wie jetze ..., echt schon wieder WM?!
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-3534717377957287069' itemprop='description articleBody'>
<div style="text-align: justify;">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-W_jK-_Kz2K4/WuIQE7Xhq2I/AAAAAAAAFII/vPcohc9SskI7-ndCMT-p2eis4tWuMAi3ACLcBGAs/s1600/football-1406106__340.jpg" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" data-original-height="340" data-original-width="507" height="133" src="https://1.bp.blogspot.com/-W_jK-_Kz2K4/WuIQE7Xhq2I/AAAAAAAAFII/vPcohc9SskI7-ndCMT-p2eis4tWuMAi3ACLcBGAs/s200/football-1406106__340.jpg" width="200" /></a></div>
Und da war sie wieder, die Sache mit der Zeit, die vergeht, als hätte sie nichts anderes zu tun. Gerade muss ich über Fallen nachdenken. Nicht über Abseitsfallen, sondern diese Fallen, die wir im Laufe unseres Lebens so für uns selbst bauen und die uns davon abhalten, mal eben alles stehen und liegen zu lassen, ein Bündel zu packen und in den Sonnenuntergang zu stapfen. Also, Bonität vorausgesetzt natürlich. Ich rede nicht von irgendeiner Kurzschlusshandlung, sondern davon wie viel Freiheit wir uns spontan nehmen können, ohne an die Gitterstäbe der Fallgrube zu stoßen. Der Job, die Familie, die guten Freunde, die Hypothek, die vielen anderen Verträge unseres Alltags, die uns nicht erlauben ..., nee Moment, jetzt mal von vorne ...</div>
<div style="text-align: justify;">
<br /></div>
<a name='more'></a><div style="text-align: justify;">
<a href="https://1.bp.blogspot.com/-EdsDqXT1_gU/WuISwnAZGdI/AAAAAAAAFIY/SQwn7uZ9lhYP1Mcfy4-4BVbWGri98L_BwCEwYBhgL/s1600/zeit2.jpg" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" data-original-height="720" data-original-width="956" height="150" src="https://1.bp.blogspot.com/-EdsDqXT1_gU/WuISwnAZGdI/AAAAAAAAFIY/SQwn7uZ9lhYP1Mcfy4-4BVbWGri98L_BwCEwYBhgL/s200/zeit2.jpg" width="200" /></a>Ist es tatsächlich schon wieder vier Jahre her, dass ich vor dem Fernseher saß und zusammen mit fast ganz, halb Deutschland dabei zugeschaut habe, wie das Flugzeug der Fußball Nationalmannschaft übers Brandenburger Tor flog und mit den Tragflächen den Massen unten "zu winkte". Böse Zungen behaupten ja immer noch, dass die Maschine nur so gewackelt hat, weil die&nbsp;Jungs gerade wild mit der Helene Dingensda rumgemacht hätten. Aber bösen Zungen soll man ja nicht trauen.<br />
<br />
Überhaupt gab es davon ja glücklicherweise mal recht wenig, also von den Bösen Zungen, vor vier Jahren, in Brasilien. Ja gut, mal abgesehen von den paar hunderttausend Favela-Bewohnern, denen es saudreckig geht, während ihre Regierung mal eben tausend Milliarden "Pesos" für ein neues Stadion in Rio ausgegeben hat. Aber die wurden ja mit der Zeit doch recht versöhnlich, bzw. gerieten dann in Schockstarre, als "Wir" die brasilianische Mannschaft und damit ja praktisch das ganze Land, bis ins tiefste Mark getroffen und durch alle sieben Höllen haben gehen lassen. In Westeros wäre eine vergleichbare Niederlage nur mit Hilfe von mindestens 11 Drachen zu erreichen gewesen. (Und wer jetzt weiß was ich meine, der weiß es bestimmt!)</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Aber nochmal zurück zu den "Positiv-Vibrations". Da habe ich doch gleich den blutverschmierten Schweinsteiger vor Augen, der sich ja im Endspiel, zur Freude der deutschen Fans, fast umgebracht hätte. (Keine Angst, es war ja dann doch nur ein etwas heftigerer Muskelkater. d.R.) Oder den, von sich selbst noch überraschten Mario Götze, der für diese eine Nacht zum deutschen Volkshelden wurde. Jedenfalls hatte ich das Gefühl, dass es nur für eine Nacht war, denn danach habe ich von Herrn Götze jetzt nicht mehr so allzuviel gesehen, außer ein paar Fotos von ein paar halbnackten Menschen auf seiner Yacht. Oder täuscht mich da wieder mein Unwissen, das ich mir, trotz inzwischen ja bekannter Hertha BSC Jugend Vergangenheits-Sünden, mit den Jahren angeschafft habe, in denen mich Fußball nicht mehr ganz so doll interessierte. Ist der denn diesmal dabei?</div>
<div style="text-align: justify;">
<br /></div>
<div class="post-title entry-title" itemprop="name" style="text-align: justify;">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://3.bp.blogspot.com/-cl6dNryn8Zw/WuIQjj7RsbI/AAAAAAAAFIQ/_eqTeJSfm-o9s5mXYAcJILVxHpP6mX1fQCLcBGAs/s1600/flag-2292744__340.png" imageanchor="1" style="clear: right; float: right; margin-bottom: 1em; margin-left: 1em;"><img border="0" data-original-height="340" data-original-width="510" height="133" src="https://3.bp.blogspot.com/-cl6dNryn8Zw/WuIQjj7RsbI/AAAAAAAAFIQ/_eqTeJSfm-o9s5mXYAcJILVxHpP6mX1fQCLcBGAs/s200/flag-2292744__340.png" width="200" /></a></div>
Klar, ein wenig schlägt mein Herz natürlich immer noch für den Verein der in dem Berliner Bezirk beheimatet ist, in dem ich geboren und aufgewachsen bin. Ich erwähnte es in dem Artikel <a href="http://diezukunftistjetzt.blogspot.de/2018/04/der-ratselhafte-drang-zur.html" target="_blank">"Der rätselhafte Drang zur Mittelmäßigkeit der ollen Hertha".</a></div>
<div class="post-title entry-title" itemprop="name" style="text-align: justify;">
Aber es reicht eben nicht mehr für einen Infarkt, oder gar einem Kammerflimmern, was meine Begeisterung für den heutigen Fußball, also Profi-Fußball anbetrifft. Man muss ja auch schon ein wenig Glück haben, will man heute ein "Schönes Fußballspiel" sehen. Meistens liegen die Spieler ja mehr auf dem, von der ständigen Spuckerei, schleimig aufgeschwemmten Boden rum, als dass sie aufrecht stehen, oder gar laufen. Internationale Härte nennt man das wohl, soweit ich mich erinnere. Und da gibt&#180;s nun mal erst auf die Fresse und dann wird Fußball gespielt.</div>
<div class="post-title entry-title" itemprop="name" style="text-align: justify;">
<br /></div>
<div class="post-title entry-title" itemprop="name" style="text-align: justify;">
Da unterscheidet sich der deutsche Fußball kaum noch von einem normalen deutschen Schulhof, zur großen Pause. Wenigstens Einer wird vor dem Ende, verletzt vom Platz getragen. Ob das dann aber nun wirklich rechtfertigt, diese, meist ja noch recht jungen Menschen, mit so derartig viel Kohle zu überschütten, dass so mancher Spitzen Manager die verkokste Nase rümpft, sei mal dahin gestellt. Das die Summen, um die es heutzutage im Profi-Fußball geht, in jeder Hinsicht unverhältnismäßig sind, stell ich gleich mal daneben.<br />
<br />
Ja natürlich haben Profi-Fußballer einen anstrengenden Beruf, mit einem ungeheuren Verletzungrisiko. Sie stehen unter sehr großem Druck, sowohl psychisch, als auch körperlich und müssen heute einer wahnsinnig hohen Erwartung gerecht werden. Die können sich auch nicht, wie die Herren in früheren Zeiten, Herr Hoeness, Herr Breitner,oder Herr Netzer z.B. mal eben Abends davon schleichen, um nach einem Zug durch die Gemeinde, mit 3,8 Promille im Turm und mindestens drei, leicht bekleideten Damen, am nächsten Morgen zum Training getorkelt zu kommen. Da kriegt man heutzutage nicht nur ein Bisschen Aus-Mecker, sondern es gibt 1000 Runden um den Platz, 15000 Liegestütze und nicht zuletzt eine fette Geldstrafe um die Ohren gehauen. Von der alleine könnte man wahrscheinlich einige Mittelafrikanische Staaten, mehrere Monate ernähren.<br />
<br />
Und ein weiterer Aspekt, den man, wenn überhaupt zur Legitimation heranziehen könnte, wäre der des Mindesthaltbarkeitsdatums von Fußballspielern, die heute im Durchschnitt etwa im Alter von 35 Jahren ihre Karriere beenden müssen, da sie die erforderliche Leistung nicht mehr erbringen können. Geht man jetzt davon aus, dass die meisten etwa mit 18-20 begonnen haben richtig Geld zu verdienen, bleiben denen also 15, vielleicht sogar 20 Jahre, in denen sie es geschafft haben müssen, den Grundstock für ihren weiteren Lebensweg, oder sogar schon für ihren Lebensabend zu legen.<br />
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://2.bp.blogspot.com/-Ab1exhMOvF0/WuIRhmpinmI/AAAAAAAAFIU/pD89ZIUwJJMxmaqsmOPtlF10xo82zs_rQCLcBGAs/s1600/industrieklette.jpg" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" data-original-height="720" data-original-width="960" height="150" src="https://2.bp.blogspot.com/-Ab1exhMOvF0/WuIRhmpinmI/AAAAAAAAFIU/pD89ZIUwJJMxmaqsmOPtlF10xo82zs_rQCLcBGAs/s200/industrieklette.jpg" width="200" /></a></div>
Aber sind dazu denn tatsächlich viele hundert Millionen nötig, reichte denn nicht vielleicht ein, oder zwei, oder sogar nur ein paar Hunderttausend? Wie sieht es denn mit dem Industriekletterer aus, der sich Tag für Tag in schwindelnde Höhen begibt, um dort mit schwerem Werkzeug, z.B. Windkraftanlagen zu warten, oder auf Kirchturmspitzen ein paar heilige Dachziegel auszutauschen, oder Vogelscheiße von einem Stadiondach zu wischen? Lebt der weniger gefährlich und braucht weniger Disziplin?(*)<br />
<br />
Oder was ist mit dem Aushilfsarbeiter, der sich für einen Hungerlohn jeden Tag giftigen Dämpfen aussetzt und dafür 12-14 Stunden schwerste Lasten schleppen muss? Ist der denn so viel weniger Wert, als ein Mittelstürmer von&nbsp; FC Astmatico Barcanneloni?<br />
<br />
Absolut doofe Frage, oder? Natürlich ist er das. Wie erbärmlich können&nbsp; wir Menschen noch werden, wenn es noch ein paar wenige Krümel Scheiße gibt, die man zu Gold machen kann?!<br />
Aber weil wir grad bei doofen Fragen sind. Dürfen die Russen denn eigentlich mitspielen, bei der WM? Oder sind die wegen Dopings gesperrt?</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Spannend wird ja auf jeden Fall mal der Gegensatz zur letzten WM, die in einem Land stattfand, in dem die Menschen abends an den Strand gehen, zu diesem Jahr, wo die Abends zum Wodka saufen einfach nur dahin gehen wo nicht so kalt ist, hehe ...</div>
<div style="text-align: justify;">
<br /></div>
Doch kommen wir nocheinmal kurz zu dem Gedanken, der mich diesen Beitrag anfangen ließ. Nämlich wie <br />
<a href="https://4.bp.blogspot.com/-NX03SbI9VgI/WuISxNYRxLI/AAAAAAAAFIc/NeWfxCCfj9guFieHfrOKGRWriFtSpUL0gCLcBGAs/s1600/zeit1.jpg" imageanchor="1" style="clear: right; float: right; margin-bottom: 1em; margin-left: 1em;"><img border="0" data-original-height="628" data-original-width="960" height="208" src="https://4.bp.blogspot.com/-NX03SbI9VgI/WuISxNYRxLI/AAAAAAAAFIc/NeWfxCCfj9guFieHfrOKGRWriFtSpUL0gCLcBGAs/s320/zeit1.jpg" width="320" /></a>ungewöhnlich schnell für mich diese letzten vier Jahre vergangen sind. Und ich welchen Fallen ich mich in meinem Leben gerade befinde. Also was ich selbst dafür tue, um mir auf der einen Seite vielleicht Sicherheit zu verschaffen, oder Bequemlichkeit, um auf der anderen Seiten immer mehr Freiheiten einzuschränken, eben weil es nicht anders geht, zur Zeit, oder einfach aus Angst. Denn natürlich will auch ich nicht das letzte Bisschen, das mir zum Leben bleibt verlieren, nur um einer vermeintlichen Freiheit ihren Raum zu geben.<br />
<div style="text-align: justify;">
<br /></div>
<div class="separator" style="clear: both; text-align: center;">
</div>
<div style="text-align: justify;">
Und so gehts sicherlich Vielen, die sich auch deshalb nicht trauen mal zu boykottieren, selbst wenn ihnen die neue Regel so derartig gegen die Hutschnur geht, das sie fast platzen.&nbsp;</div>
<div style="text-align: justify;">
Da platzt man dann an anderer Stelle. Stellvertretend. Wenn die Wut aber doch so, so schlimm ist, dass sie sich im Amoklauf entladen muss, oder wenn, wie diese Woche Fußball Fans aus dem einen Land auf die aus dem anderen Land mit Messern und Hämmern (!!!) los gehen, ohne jeden Skrupel nicht nur zu zeigen wo der Hammer hängt, sondern tatsächlich auf einen Menschen damit einzuschlagen, wäre es dann doch nicht&nbsp; einfacher, oder schlicht besser und gesünder, die Freiheit mal zuzulassen, sich zu weigern und nicht zu tun, was einen so sehr wütend macht. Auch wenn ich dabei vielleicht in Gefahr gerate, ungehorsam zu sein. </div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Ich weiß, gerade der letzte Absatz hört sich wieder mal so an, als wäre es so einfach und das ist es sicher nicht. Es kostet viel Mut und Kraft sich gegen eine augenscheinlich stärkere Macht zu stellen. Sich zu weigern, zu wehren gegen Ungerechtigkeit kostet oft mehr als man geben will. Aber ich sag ja schon lange, es muss nicht immer gleich ein militärischer Putsch, oder eine gewaltsame Revolution sein. Oft reicht es schon, nicht immer jeden Mist mitzumachen, nur weil es die Anderen tun.&nbsp;</div>
<div style="text-align: center;">
Auch wenn die denn mit dem Finger auf dich zeigen. </div>
<div style="text-align: justify;">
</div>
<div style="text-align: justify;">
<br /></div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-YqxMjxJqiKk/WuISyCwWj8I/AAAAAAAAFIk/REmnritUYp0-QoWKUE8eleoPrnLDq3hhACLcBGAs/s1600/zeit4.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="720" data-original-width="930" height="247" src="https://4.bp.blogspot.com/-YqxMjxJqiKk/WuISyCwWj8I/AAAAAAAAFIk/REmnritUYp0-QoWKUE8eleoPrnLDq3hhACLcBGAs/s320/zeit4.jpg" width="320" /></a></div>
<br />
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
</span>
<span class='post-timestamp'>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-1561105174'>
<a href='https://www.blogger.com/post-edit.g?blogID=6929029724243218823&postID=3534717377957287069&from=pencil' title='Post bearbeiten'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=6929029724243218823&postID=3534717377957287069&target=email' target='_blank' title='Diesen Post per E-Mail versenden'><span class='share-button-link-text'>Diesen Post per E-Mail versenden</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=6929029724243218823&postID=3534717377957287069&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=6929029724243218823&postID=3534717377957287069&target=twitter' target='_blank' title='In Twitter freigeben'><span class='share-button-link-text'>In Twitter freigeben</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=6929029724243218823&postID=3534717377957287069&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='In Facebook freigeben'><span class='share-button-link-text'>In Facebook freigeben</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=6929029724243218823&postID=3534717377957287069&target=pinterest' target='_blank' title='Auf Pinterest teilen'><span class='share-button-link-text'>Auf Pinterest teilen</span></a><div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://diezukunftistjetzt.blogspot.com/2018/04/wie-jetze-echt-schon-wieder-wm.html' size='medium' width='300' annotation='inline'/></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
Labels:
<a href='http://diezukunftistjetzt.blogspot.de/search/label/Gesellschaft' rel='tag'>Gesellschaft</a>,
<a href='http://diezukunftistjetzt.blogspot.de/search/label/Sport' rel='tag'>Sport</a>,
<a href='http://diezukunftistjetzt.blogspot.de/search/label/Wellmann%20labert%20Zeug' rel='tag'>Wellmann labert Zeug</a>,
<a href='http://diezukunftistjetzt.blogspot.de/search/label/Zeit' rel='tag'>Zeit</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Keine Kommentare:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Kommentar veröffentlichen</h4>
<p>
</p>
<p>Hinweis: Nur ein Mitglied dieses Blogs kann Kommentare posten.</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=6929029724243218823&postID=3534717377957287069' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/1565398628-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://diezukunftistjetzt.blogspot.de/2018/04/taken-oder-was-sich-seit-et-in-sachen.html' id='Blog1_blog-pager-older-link' title='Älterer Post'>Älterer Post</a>
</span>
<a class='home-link' href='http://diezukunftistjetzt.blogspot.de/'>Startseite</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Abonnieren
<a class='feed-link' href='http://diezukunftistjetzt.blogspot.com/feeds/3534717377957287069/comments/default' target='_blank' type='application/atom+xml'>Kommentare zum Post (Atom)</a>
</div>
</div>
<script type='text/javascript'>
    window.___gcfg = { 'lang': 'de' };
  </script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget Text' data-version='1' id='Text1'>
<div class='widget-content'>
Glauben Sie uns kein Wort, sondern schauen lieber selber nach und machen sich ein Bild. Dann brauchen Sie auch keine Meinung<br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6929029724243218823&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' target='configText1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Translate' data-version='1' id='Translate1'>
<h2 class='title'>Translate</h2>
<div id='google_translate_element'></div>
<script>
    function googleTranslateElementInit() {
      new google.translate.TranslateElement({
        pageLanguage: 'de',
        autoDisplay: 'true',
        layout: google.translate.TranslateElement.InlineLayout.SIMPLE
      }, 'google_translate_element');
    }
  </script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit'></script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6929029724243218823&widgetType=Translate&widgetId=Translate1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Translate1"));' target='configTranslate1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image7'>
<h2>Über das Werden wollen</h2>
<div class='widget-content'>
<a href='http://diezukunftistjetzt.blogspot.de/2016/01/uber-das-werden-wollen.html'>
<img alt='Über das Werden wollen' height='250' id='Image7_img' src='http://4.bp.blogspot.com/-KdMRR4T5UNQ/Vw0UUGDgXVI/AAAAAAAAE_k/eXqGhDHKinwXI2vhN_lopw-EQWX3_qqpQCK4B/s250/66244-nimoy-vanity-card-big-bang-theory.jpg' width='193'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6929029724243218823&widgetType=Image&widgetId=Image7&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image7"));' target='configImage7' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Label' data-version='1' id='Label1'>
<h2>Rubriken</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='http://diezukunftistjetzt.blogspot.de/search/label/Aus%20dem%20Archiv'>Aus dem Archiv</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://diezukunftistjetzt.blogspot.de/search/label/Buchtip'>Buchtip</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://diezukunftistjetzt.blogspot.de/search/label/Das%20Doofe%20Serien%20R%C3%A4tsel'>Das Doofe Serien Rätsel</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://diezukunftistjetzt.blogspot.de/search/label/Das%20Spontan%20Zitat'>Das Spontan Zitat</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='http://diezukunftistjetzt.blogspot.de/search/label/Die%20Serienbeobachtung'>Die Serienbeobachtung</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='http://diezukunftistjetzt.blogspot.de/search/label/Gesellschaft'>Gesellschaft</a>
<span dir='ltr'>(7)</span>
</li>
<li>
<a dir='ltr' href='http://diezukunftistjetzt.blogspot.de/search/label/Grenz-Wissenschaft'>Grenz-Wissenschaft</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://diezukunftistjetzt.blogspot.de/search/label/Medizin'>Medizin</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='http://diezukunftistjetzt.blogspot.de/search/label/Nachrichten'>Nachrichten</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='http://diezukunftistjetzt.blogspot.de/search/label/News'>News</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://diezukunftistjetzt.blogspot.de/search/label/Reklame'>Reklame</a>
<span dir='ltr'>(3)</span>
</li>
<li>
<a dir='ltr' href='http://diezukunftistjetzt.blogspot.de/search/label/Sport'>Sport</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='http://diezukunftistjetzt.blogspot.de/search/label/TV'>TV</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://diezukunftistjetzt.blogspot.de/search/label/Unrecht'>Unrecht</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://diezukunftistjetzt.blogspot.de/search/label/WELLFLIX'>WELLFLIX</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='http://diezukunftistjetzt.blogspot.de/search/label/Wellmann%20labert%20Zeug'>Wellmann labert Zeug</a>
<span dir='ltr'>(5)</span>
</li>
<li>
<a dir='ltr' href='http://diezukunftistjetzt.blogspot.de/search/label/Wissenschaft'>Wissenschaft</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='http://diezukunftistjetzt.blogspot.de/search/label/Zeit'>Zeit</a>
<span dir='ltr'>(4)</span>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6929029724243218823&widgetType=Label&widgetId=Label1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' target='configLabel1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Blog-Archiv</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='flat'>
<li class='archivedate'>
<a href='http://diezukunftistjetzt.blogspot.de/2018/04/'>April 2018</a> (14)
      </li>
<li class='archivedate'>
<a href='http://diezukunftistjetzt.blogspot.de/2016/01/'>Januar 2016</a> (5)
      </li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6929029724243218823&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Text' data-version='1' id='Text2'>
<h2 class='title'>Die Neue Twitter Seite</h2>
<div class='widget-content'>
Auch bei Twitter haben wir ganz neu angefangen. Bitte hier folgen! <a href="https://twitter.com/Zukunftistjetzt"><b><span style="color:#cc0000;">Die Zukunft ist Jetzt bei Twitter</span></b></a><br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6929029724243218823&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' target='configText2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense3'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-5498138302914380";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "6308411498";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- diezukunftistjetzt_sidebar-right-1_AdSense3_300x250_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6929029724243218823&widgetType=AdSense&widgetId=AdSense3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense3"));' target='configAdSense3' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image2'>
<h2>Übrigens: Bei uns sind alle Bilder ungeschützt!</h2>
<div class='widget-content'>
<img alt='Übrigens: Bei uns sind alle Bilder ungeschützt!' height='452' id='Image2_img' src='http://3.bp.blogspot.com/-ua2we5NVB64/Wt9ca8tG0OI/AAAAAAAAFH8/6GwL6dJyjsY8_I9C_xO50M1nsgQ7n4-FQCK4BGAYYCw/s1600/Hausputz.jpg' width='302'/>
<br/>
<span class='caption'>Die armen Dinger ...</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6929029724243218823&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' target='configImage2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget FeaturedPost' data-version='1' id='FeaturedPost1'>
<h2 class='title'>Empfohlener Beitrag</h2>
<div class='post-summary'>
<h3><a href='http://diezukunftistjetzt.blogspot.de/2018/04/nach-einer-langeren-phase-der-stille.html'>Nach einer längeren Phase der Stille...</a></h3>
<p>
  Opa Wellmann    ...geht es leise weiter. Seid gegrüßt all ihr Menschen und die, die es noch werden wollen. Und schön Euch zu sehen, liebe ...
</p>
<img class='image' src='https://2.bp.blogspot.com/-CryJZAtguJU/WtC5QmDIqEI/AAAAAAAAFDw/btk1IByGHMAxvKGTxpLoAdb4bm71UBNsQCKgBGAs/s200/P1010062.JPG'/>
</div>
<style type='text/css'>
    .image {
      width: 100%;
    }
  </style>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6929029724243218823&widgetType=FeaturedPost&widgetId=FeaturedPost1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("FeaturedPost1"));' target='configFeaturedPost1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image6'>
<h2>News aus der Wissenschaft</h2>
<div class='widget-content'>
<a href='http://diezukunftistjetzt.blogspot.de/p/blog-page_15.html'>
<img alt='News aus der Wissenschaft' height='170' id='Image6_img' src='http://2.bp.blogspot.com/-Rly-Y2mbSMk/VpwJ0DAHQyI/AAAAAAAAE6U/MMVah8uTmUw/s1600-r/news-1074609_1920.jpg' width='250'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6929029724243218823&widgetType=Image&widgetId=Image6&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image6"));' target='configImage6' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>Kaffeekasse - Wir freuen uns über jede Hilfe!</h2>
<div class='widget-content'>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="XFCLGYV8DDSXL" />
<input type="image" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen &#8211; mit PayPal." />
<img alt="" border="0" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" width="1" height="1" />
</form>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6929029724243218823&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense2'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-5498138302914380";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "4391920016";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- diezukunftistjetzt_sidebar-right-1_AdSense2_300x250_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6929029724243218823&widgetType=AdSense&widgetId=AdSense2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense2"));' target='configAdSense2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>Was wir unseren Kindern in der Schule antun</h2>
<div class='widget-content'>
<a href='http://www.amazon.de/Was-unseren-Kindern-Schule-antun/dp/3517086339'>
<img alt='Was wir unseren Kindern in der Schule antun' height='300' id='Image1_img' src='http://3.bp.blogspot.com/-iAUur35gMCw/UMmy13O8xEI/AAAAAAAADB8/rKz22BhcZaE/s330/Sabine-Czerny.jpg' width='300'/>
</a>
<br/>
<span class='caption'>...und was wir dagegen unternehmen können</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6929029724243218823&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image3'>
<h2>Die Schöpfung</h2>
<div class='widget-content'>
<img alt='Die Schöpfung' height='356' id='Image3_img' src='http://3.bp.blogspot.com/-gQ_Mvsou9xc/Vpl6VZqOKvI/AAAAAAAAE1w/Yz9tHeaNxIw/s1600-r/269716_478822008857550_700513810_n.jpg' width='250'/>
<br/>
<span class='caption'>Wie Alles begann</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6929029724243218823&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' target='configImage3' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Net News eXpress</h2>
<div class='widget-content'>
<script type="text/javascript" src="http://www.net-news-express.de/nne_roadrunner.php"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6929029724243218823&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<div class='widget-content'>
<a class="twitter-timeline"  href="https://twitter.com/Zukunftistjetzt" data-widget-id="694899885980717056">Tweets von @Zukunftistjetzt </a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6929029724243218823&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image5'>
<h2>Partner</h2>
<div class='widget-content'>
<a href='http://das-motto-des-tages.com/'>
<img alt='Partner' height='188' id='Image5_img' src='http://1.bp.blogspot.com/-Z6PHWrBmmCo/Vpt_FGfXtrI/AAAAAAAAE4A/VxUpvD6n4MA/s1600-r/382180_614685051879074_1779622362_n.jpg' width='250'/>
</a>
<br/>
<span class='caption'>Das Motto des Tages - Die Seite unserer guten Freundin Bianca Kliese</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6929029724243218823&widgetType=Image&widgetId=Image5&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' target='configImage5' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-5498138302914380";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "7002466013";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- diezukunftistjetzt_sidebar-right-1_AdSense1_300x250_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6929029724243218823&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' target='configAdSense1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Wikipedia' data-version='1' id='Wikipedia1'>
<h2 class='title'>Wikipedia</h2>
<div class='wikipedia-search-main-container'>
<form class='wikipedia-search-form' id='Wikipedia1_wikipedia-search-form' name='wikipedia'>
<div class='wikipedia-searchtable'>
<span>
<a class='wikipedia-search-wiki-link' href='https://wikipedia.org/wiki/' target='_blank'>
<img align='top' class='wikipedia-icon' src='https://resources.blogblog.com/img/widgets/icon_wikipedia_w.png'/>
</a>
</span>
<span class='wikipedia-search-bar'>
<span class='wikipedia-input-box'>
<input class='wikipedia-search-input' id='Wikipedia1_wikipedia-search-input' type='text'/>
</span>
<span>
<input class='wikipedia-search-button' type='submit'/>
</span>
</span>
</div>
</form>
<div class='wikipedia-search-results-header' id='Wikipedia1_wikipedia-search-results-header'>Suchergebnisse</div>
<div class='wikipedia-search-results' id='Wikipedia1_wikipedia-search-results'></div>
<nobr>
<div dir='ltr' id='Wikipedia1_wikipedia-search-more'></div>
</nobr>
</div><br/>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6929029724243218823&widgetType=Wikipedia&widgetId=Wikipedia1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Wikipedia1"));' target='configWikipedia1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PlusBadge' data-version='1' id='PlusBadge1'>
<script type='text/javascript'>
  window.___gcfg = {
    lang: 'de'
  };
  </script>
<h2 class='title'>Google+ Badge</h2>
<div class='g-person' data-href='https://plus.google.com/107226090661619439619' data-layout='portrait' data-rel='author' data-showcoverphoto='false' data-showtagline='false' data-theme='light' data-width='302'>
</div>
</div><div class='widget Subscribe' data-version='1' id='Subscribe2'>
<div style='white-space:nowrap'>
<h2 class='title'>Abonnieren von</h2>
<div class='widget-content'>
<div class='subscribe-wrapper subscribe-type-POST'>
<div class='subscribe expanded subscribe-type-POST' id='SW_READER_LIST_Subscribe2POST' style='display:none;'>
<div class='top'>
<span class='inner' onclick='return(_SW_toggleReaderList(event, "Subscribe2POST"));'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Posts
</span>
<div class='feed-reader-links'>
<a class='feed-reader-link' href='https://www.netvibes.com/subscribe.php?url=http%3A%2F%2Fdiezukunftistjetzt.blogspot.com%2Ffeeds%2Fposts%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-netvibes.png'/>
</a>
<a class='feed-reader-link' href='https://add.my.yahoo.com/content?url=http%3A%2F%2Fdiezukunftistjetzt.blogspot.com%2Ffeeds%2Fposts%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-yahoo.png'/>
</a>
<a class='feed-reader-link' href='http://diezukunftistjetzt.blogspot.com/feeds/posts/default' target='_blank'>
<img align='absmiddle' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
                  Atom
                </a>
</div>
</div>
<div class='bottom'></div>
</div>
<div class='subscribe' id='SW_READER_LIST_CLOSED_Subscribe2POST' onclick='return(_SW_toggleReaderList(event, "Subscribe2POST"));'>
<div class='top'>
<span class='inner'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<span onclick='return(_SW_toggleReaderList(event, "Subscribe2POST"));'>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Posts
</span>
</span>
</div>
<div class='bottom'></div>
</div>
</div>
<div class='subscribe-wrapper subscribe-type-PER_POST'>
<div class='subscribe expanded subscribe-type-PER_POST' id='SW_READER_LIST_Subscribe2PER_POST' style='display:none;'>
<div class='top'>
<span class='inner' onclick='return(_SW_toggleReaderList(event, "Subscribe2PER_POST"));'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Kommentare
</span>
<div class='feed-reader-links'>
<a class='feed-reader-link' href='https://www.netvibes.com/subscribe.php?url=http%3A%2F%2Fdiezukunftistjetzt.blogspot.com%2Ffeeds%2F3534717377957287069%2Fcomments%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-netvibes.png'/>
</a>
<a class='feed-reader-link' href='https://add.my.yahoo.com/content?url=http%3A%2F%2Fdiezukunftistjetzt.blogspot.com%2Ffeeds%2F3534717377957287069%2Fcomments%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-yahoo.png'/>
</a>
<a class='feed-reader-link' href='http://diezukunftistjetzt.blogspot.com/feeds/3534717377957287069/comments/default' target='_blank'>
<img align='absmiddle' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
                  Atom
                </a>
</div>
</div>
<div class='bottom'></div>
</div>
<div class='subscribe' id='SW_READER_LIST_CLOSED_Subscribe2PER_POST' onclick='return(_SW_toggleReaderList(event, "Subscribe2PER_POST"));'>
<div class='top'>
<span class='inner'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<span onclick='return(_SW_toggleReaderList(event, "Subscribe2PER_POST"));'>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Kommentare
</span>
</span>
</div>
<div class='bottom'></div>
</div>
</div>
<div style='clear:both'></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6929029724243218823&widgetType=Subscribe&widgetId=Subscribe2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Subscribe2"));' target='configSubscribe2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Followers' data-version='1' id='Followers1'>
<h2 class='title'>Freunde</h2>
<div class='widget-content'>
<div id='Followers1-wrapper'>
<div style='margin-right:2px;'>
<div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="followers-iframe-container"></div>
<script type="text/javascript">
    window.followersIframe = null;
    function followersIframeOpen(url) {
      gapi.load("gapi.iframes", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          window.followersIframe = gapi.iframes.getContext().openChild({
            url: url,
            where: document.getElementById("followers-iframe-container"),
            messageHandlersFilter: gapi.iframes.CROSS_ORIGIN_IFRAMES_FILTER,
            messageHandlers: {
              '_ready': function(obj) {
                window.followersIframe.getIframeEl().height = obj.height;
              },
              'reset': function() {
                window.followersIframe.close();
                followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d6929029724243218823\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByMxMDFiMWIiByMxNDU1NTMqByNmZmZmZmYyByMwZDIyMzU6ByMxMDFiMWJCByMxNDU1NTNKByMwYjJhMmNSByMxNDU1NTNaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d3534717377957287069\x26origin\x3dhttp://diezukunftistjetzt.blogspot.de/");
              },
              'open': function(url) {
                window.followersIframe.close();
                followersIframeOpen(url);
              },
              'blogger-ping': function() {
              }
            }
          });
        }
      });
    }
    followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d6929029724243218823\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByMxMDFiMWIiByMxNDU1NTMqByNmZmZmZmYyByMwZDIyMzU6ByMxMDFiMWJCByMxNDU1NTNKByMwYjJhMmNSByMxNDU1NTNaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d3534717377957287069\x26origin\x3dhttp://diezukunftistjetzt.blogspot.de/");
  </script></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6929029724243218823&widgetType=Followers&widgetId=Followers1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Followers1"));' target='configFollowers1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<div class="fb-like-box" data-href="https://www.facebook.com/Die-Zukunft-ist-Jetzt-174744502887700/?skip_nax_wizard=true"300" data-show-faces="true" data-stream="true" data-header="true"></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6929029724243218823&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>GoStats</h2>
<div class='widget-content'>
<!-- GoStats JavaScript Based Code -->
<script type="text/javascript" src="https://ssl.gostats.com/js/counter.js"></script>
<script type="text/javascript">_gos='monster.gostats.de';_goa=477712;
_got=1;_goi=1;_gol='Counter Webstatistik';_GoStatsRun();</script>
<noscript><a target="_blank" title="Counter Webstatistik" 
href="http://gostats.de"><img alt="Counter Webstatistik" 
src="https://ssl.gostats.com/bin/count/a_477712/t_1/i_1/ssl_monster.gostats.de/counter.png" 
style="border-width:0" /></a></noscript>
<!-- End GoStats JavaScript Based Code -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6929029724243218823&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='sidebar no-items section' id='sidebar-right-2-1'></div>
</td>
<td class='columns-cell'>
<div class='sidebar no-items section' id='sidebar-right-2-2'></div>
</td>
</tr>
</tbody>
</table>
<div class='sidebar section' id='sidebar-right-3'><div class='widget HTML' data-version='1' id='HTML6'>
<h2 class='title'>The World</h2>
<div class='widget-content'>
<script type="text/javascript" src="http://jh.revolvermaps.com/r.js"></script><script type="text/javascript">rm_f1st('7','220','true','false','000000','7euvryvy2xi','true','ff0000');</script><noscript><applet codebase="http://rh.revolvermaps.com/j" code="core.RE" width="220" height="220" archive="g.jar"><param name="cabbase" value="g.cab" /><param name="r" value="true" /><param name="n" value="false" /><param name="i" value="7euvryvy2xi" /><param name="m" value="7" /><param name="s" value="220" /><param name="c" value="ff0000" /><param name="v" value="true" /><param name="b" value="000000" /><param name="rfc" value="true" /></applet></noscript>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6929029724243218823&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar-right-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot section' id='footer-1'><div class='widget HTML' data-version='1' id='HTML10'>
<h2 class='title'>Big Brother</h2>
<div class='widget-content'>
<a href="http://blogpingr.de" title="BlogPingR.de: Blog Ping-Dienst, Blogmonitor"><img src="http://blogpingr.de/track/blogtrack/buttons/2/" alt="BlogPingR.de - Blog Ping-Dienst, Blogmonitor" width="80" height="15" border="0" /></a><a href="http://www.bloggerei.de/rubrik_4_Kulturblogs" title="Blog-Verzeichnis"><img src="http://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a><script type="text/javascript" src="http://www.blogtraffic.de/track/trackit.php?uid=18731&amp;f=1"></script>

<noscript>

<a href="http://www.blogtraffic.de"><img src="http://www.blogtraffic.de/track/track.php?uid=18731" border="0" alt="" /></a>

</noscript><a href="http://www.bloggeramt.de/" title="BloggerAmt" target="_blank"><img src="http://www.bloggeramt.de/images/blog_button9.gif" style="border:0px;" alt="Blogverzeichnis" /></a><a href="http://www.blogscene.de/view-link.php?id=7658"><img src="http://www.blogscene.de/templates/Melancholy/img/blogbutton.gif" border="0" alt="Blog Button" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6929029724243218823&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' target='configHTML10' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Footer'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
wellmann eXtremkabarett. Design "Einfach". Designbilder von <a href='https://www.istockphoto.com/googleimages.php?id=4072573&amp;platform=blogger&langregion=de' target='_blank'>gaffera</a>. Powered by <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6929029724243218823&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<!--It is your responsibility to notify your visitors about cookies used on your blog. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookiechoices.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services, to personalize ads and to analyze traffic. Information about your use of this site is shared with Google. By using this site, you agree to its use of cookies.',
          (window.cookieOptions && cookieOptions.close) || 'Got it',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1845596459-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>